Штатные головные устройства и автомагнитолы на OS Wince и Android.

Наших клиентов мы приглашаем вступить в группу "семья Redpower"- Для получения сервиса, обновлений и паролей к скрытым разделам. Форум принадлежит компании Redpower.
Текущее время: Пт апр 03, 2020 8:28 pm

Часовой пояс: UTC + 3 часа [ Летнее время ]


Правила форума


Уважаемые гости и пользователи. Данный спец разделы форума доступны всем. Откывайте соотв. тему. пароли если есть, то они опубликованы в шапке темы.



Начать новую тему Ответить на тему  [ Сообщений: 10 ] 
Автор Сообщение
 Заголовок сообщения: Пропал звук
СообщениеДобавлено: Вс ноя 17, 2019 4:08 pm 
Не в сети

Зарегистрирован: Вс ноя 17, 2019 3:52 pm
Сообщения: 3
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Здравствуйте, магнитола 310 серии автомобиль хендай крета, магнитола стала переодически зависать, решил выполнить сброс до заводских настроек, после сброса пропал звук,что делать?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Чт ноя 21, 2019 12:13 pm 
Не в сети
Прапорщик

Зарегистрирован: Чт окт 20, 2016 2:07 am
Сообщения: 94
Откуда: Санкт-Петербург
Благодарил (а): 4 раз.
Поблагодарили: 11 раз.
Добрый день!
Подключить интернет,далее:настройки ГУ-звук-DSP T3-отсюда скачать и установить приложение для звука

_________________
KIA OPTIMA 2.0 PREMIUM 2018 31097R DSP


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Пт ноя 22, 2019 2:53 am 
Не в сети

Зарегистрирован: Вс ноя 17, 2019 3:52 pm
Сообщения: 3
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Скачать с форума?как называется приложение?


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Пт ноя 22, 2019 12:57 pm 
Не в сети
Майор

Зарегистрирован: Вс дек 04, 2016 10:05 pm
Сообщения: 201
Благодарил (а): 0 раз.
Поблагодарили: 45 раз.
IvanPr писал(а):
Скачать с форума?как называется приложение?

На магнитоле подключить интернет! Найти иконку "Настройки ГУ" -оранжевого цвета с автомобилем и гаечным ключиком, далее:настройки ГУ->звук->DSP T3-отсюда скачать и установить приложение для звука


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Пн ноя 25, 2019 2:11 pm 
Не в сети

Зарегистрирован: Вс ноя 17, 2019 3:52 pm
Сообщения: 3
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Спасибо большое всё заработало


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Пн ноя 25, 2019 7:01 pm 
Не в сети
Прапорщик

Зарегистрирован: Чт окт 20, 2016 2:07 am
Сообщения: 94
Откуда: Санкт-Петербург
Благодарил (а): 4 раз.
Поблагодарили: 11 раз.
Вот и отлично!

_________________
KIA OPTIMA 2.0 PREMIUM 2018 31097R DSP


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Вт мар 24, 2020 1:46 am 
Не в сети

Зарегистрирован: Вт мар 24, 2020 1:26 am
Сообщения: 9
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Установил магнитолу RedPover 51182 rk ips dsp. На ютубе скинул видео где все её проблемы - не включается экран, отваливается звук, ну еще понял, что все её настройки в виде хваленого DSP и эквалайзера на моем авто Прадо 120 ( европа с усилителем и сабвуфером) - НЕ РАБОТАЮТ, как я не игрался с настройками обрезания частот ничего в звуке не меняется. Только при изменение настроек эквалайзера меняется звук, что можно услышать ( видео скоро добавлю)!!! Был уже в сервисном центре, что то перепаяли - экран на данный час включается, а вот звук отваливается постоянно! Я уже игрался с адаптерами усилителя, устанавливал Incar- ровский - он по настройка более мене все динамики подстраивает, но ОЧЕНЬ шумит и писк идет, устанавливал Clayton TLA-200-он тоже более менее, но звук отваливается часто и помогает только сброс до заводских. Родной блок- только левая и правая сторона настраивается и все хваленые супер настройки (задержки динамиков, обрезание частот и т.д. до одного места). Еще не нашел кнопку выключения магнитолы!!! Вообще считаю, что уж ОЧЕНЬ большая переплата за то что НЕ РАБОТАЕТ!!!
[url="https://youtu.be/ANJCqUUexKY"]https://youtu.be/ANJCqUUexKY[/url]
[url="https://youtu.be/q61LNdUVQj4"]https://youtu.be/q61LNdUVQj4[/url]
[url="https://youtu.be/85IInp8JHtk"]https://youtu.be/85IInp8JHtk[/url]
[url="https://youtu.be/c8vvPZ3qVbI"]https://youtu.be/c8vvPZ3qVbI[/url]
[url="https://youtu.be/r1806xmhqjQ"]https://youtu.be/r1806xmhqjQ[/url]
[url="https://youtu.be/xBZfnWqsHSk"]https://youtu.be/xBZfnWqsHSk[/url]


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Вт мар 24, 2020 8:48 pm 
Не в сети
Майор

Зарегистрирован: Вс дек 04, 2016 10:05 pm
Сообщения: 201
Благодарил (а): 0 раз.
Поблагодарили: 45 раз.
Tank157789 писал(а):
Установил магнитолу RedPover 51182 rk ips dsp. На ютубе скинул видео где все её проблемы - не включается экран, отваливается звук, ну еще понял, что все её настройки в виде хваленого DSP и эквалайзера на моем авто Прадо 120 ( европа с усилителем и сабвуфером) - НЕ РАБОТАЮТ, как я не игрался с настройками обрезания частот ничего в звуке не меняется. Только при изменение настроек эквалайзера меняется звук, что можно услышать ( видео скоро добавлю)!!! Был уже в сервисном центре, что то перепаяли - экран на данный час включается, а вот звук отваливается постоянно! Я уже игрался с адаптерами усилителя, устанавливал Incar- ровский - он по настройка более мене все динамики подстраивает, но ОЧЕНЬ шумит и писк идет, устанавливал Clayton TLA-200-он тоже более менее, но звук отваливается часто и помогает только сброс до заводских. Родной блок- только левая и правая сторона настраивается и все хваленые супер настройки (задержки динамиков, обрезание частот и т.д. до одного места). Еще не нашел кнопку выключения магнитолы!!! Вообще считаю, что уж ОЧЕНЬ большая переплата за то что НЕ РАБОТАЕТ!!!
[url="https://youtu.be/ANJCqUUexKY"]https://youtu.be/ANJCqUUexKY[/url]
[url="https://youtu.be/q61LNdUVQj4"]https://youtu.be/q61LNdUVQj4[/url]
[url="https://youtu.be/85IInp8JHtk"]https://youtu.be/85IInp8JHtk[/url]
[url="https://youtu.be/c8vvPZ3qVbI"]https://youtu.be/c8vvPZ3qVbI[/url]
[url="https://youtu.be/r1806xmhqjQ"]https://youtu.be/r1806xmhqjQ[/url]
[url="https://youtu.be/xBZfnWqsHSk"]https://youtu.be/xBZfnWqsHSk[/url]

И еще один, вот честно, в тиски что-то зажимают при покупке? Вот не могу понять людей. Если мне что-то не нравится или не работает как заявлено-просто возвращаю товар. Или 14 дней мало?
Если не ошибаюсь, но во всех Toyota со штатным усилителем при замене устройства на неоригинальное не будет этих настроек. Вот, есть
Изображение


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Чт мар 26, 2020 4:21 pm 
Не в сети

Зарегистрирован: Вт мар 24, 2020 1:26 am
Сообщения: 9
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Добрый день. О том, что настраивается только левая и правая сторона, я знал, НО ПОСЛЕ УСТАНОВКИ ВЫЛЕЗЛИ БОКА - НЕ ВКЛЮЧАЛСЯ ЭКРАН И ПРОПАДАЛ ЗВУК!!! При снятии и отправки ГУ я экспериментировал с другими блоками адаптера для настроек... и я бы с радостью вернул, но мне в представительстве сказали, что все Вы уже её установили!!! А до установки на стенде понятно что все типа круто!!! Мало того, при не включении экрана и пропадании звука обвинили меня - мол у меня плохой аккумулятор. Не вопрос купил новый!!! Проблемы не исчезли. Тогда ГУ перепояли - видно что вскрывали о наличии пыли под стеклом теперь и вид еще при солнечной погоде не комельфо!!! Экран теперь включается, но звук все равно пропадает, на что в представительстве RedPover в Киеве заявили, что это проблема с машиной!!! У них все проблема с чем угодно но не с их ГУ!!! ХОТЬ БЫ ФОРУМЫ ЧИТАЛИ, ЧТО ПОТРЕБИТЕЛИ ПИШУТ!!! Мало того, они же и рекомендовали ОМ-овский адаптер усилителя и объясняли, что с ним работают все настройки!!! Значить все-таки ВСЁ РАБОТАЕТ и я с другими блоками тоже это видел, но вот при выключенном звуке шипение присутствует. Просто ребята распиарили продукт, а допилить его не хотят и проблемы устранять тоже. Чуть что не так - меняйте авто или авто виновато-ВОТ ПОЛИТИКА РЕДПОВЕР!!!!!!!!!!!!!! Сейчас стоит родной блок и звук пропадает, а помогает игра ключом (завёл, заглушил, повернул ключ и включил только магнитолу и так пока звук не появиться или сброс до заводских, перезагрузка не помогает или очень редко).


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: Пропал звук
СообщениеДобавлено: Чт мар 26, 2020 4:29 pm 
Не в сети

Зарегистрирован: Вт мар 24, 2020 1:26 am
Сообщения: 9
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Повторно добавлю ссылки на видео, где видно про проблемы данного ГУ.

https://youtu.be/ANJCqUUexKY"]https://youtu.be/ANJCqUUexKY
https://youtu.be/q61LNdUVQj4"]https://youtu.be/q61LNdUVQj4
https://youtu.be/85IInp8JHtk"]https://youtu.be/85IInp8JHtk
https://youtu.be/c8vvPZ3qVbI"]https://youtu.be/c8vvPZ3qVbI
https://youtu.be/r1806xmhqjQ"]https://youtu.be/r1806xmhqjQ
https://youtu.be/xBZfnWqsHSk"]https://youtu.be/xBZfnWqsHSk


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 10 ] 
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Как совместить RedPower 7628 и штатный звук на Хонде Аккорд7 [в этом окне]

в форуме Штатные головные устрйства на базе WINCE S60 (фабрика WINCA/MYDEAN/REDPOWER/NAVIPILOT/DAYSTAR)

cat157

1

3740

Вс апр 10, 2011 7:05 pm

frog® Перейти к последнему сообщению [в этом окне]

В этой теме нет новых непрочитанных сообщений. RedPower KR7105 отключается звук когда выходишь из машины [в этом окне]

в форуме Redpower 310 серия

Voloday79

0

1581

Чт фев 22, 2018 9:58 am

Voloday79 Перейти к последнему сообщению [в этом окне]

В этой теме нет новых непрочитанных сообщений. при настройке фазы теста временно пропадает звук на дсп-10 [в этом окне]

в форуме Автозвук (DSP, BBE, Сабы, прокачка)

bin2

0

2087

Чт дек 26, 2019 10:28 am

bin2 Перейти к последнему сообщению [в этом окне]

В этой теме нет новых непрочитанных сообщений. звук радио и youtube лучше чем штатн. плеера [в этом окне]

в форуме Штатные головные устройства на базе ANDROID

Hppro

1

1902

Пн янв 15, 2018 3:28 pm

garry222 Перейти к последнему сообщению [в этом окне]


Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 26


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list
.
Создано на основе phpBB® Forum Software © phpBB Group
Модификация форума выполнена CMSart Studio
Русская поддержка phpBB
phpBB SEO
[ Time : 0.032s | 15 Queries | GZIP : On ]
imatra