Пропал звук RedPower310

Процессор Allwinner T3

Модераторы: Serg3301, JOHNATON

Ответить
Polo
Сообщения: 2
Зарегистрирован: Вт авг 04, 2020 4:42 pm
Марка и комплектация вашего автомобиля: Polo 2018 (БК RedPower 310, климатконтроль, кнопки руля, парктроники, камера 3Х)

Пропал звук RedPower310

Сообщение Polo »

Поменяли штатную магнитолу на Фольксе Поло на новую БК RedPower310 в начале года. Все было нормально. Ну слетали телефоны периодически, приходилось чуть подсуетиться, чтоб восстановить активные номера, навигатор бывало долго не грузился, но сменишь местоположение авто и вот оно все на месте... А тут рванули в область и в середине пути вдруг пропал звук. Все вроде на месте: навигатор, телефоны, радио, но все глухо как в танке... Думаю приеду перезагружу и все на место встанет... Но выхи прошли так же в тишине. Обратился к установщику. Тот проверил программы... все на месте, но звука как не было, так и нет. Навигатор подгружается, панель все нормально НО МОЛЧИТ и все тут. Может кто посоветует что?
Godlich
Ефрейтор
Сообщения: 14
Зарегистрирован: Пн фев 19, 2018 8:49 am
Марка и комплектация вашего автомобиля: Renault, kaptur, 2016, 2.0 АКПП, климат, кнопки на подрулевом.

Re: Пропал звук RedPower310

Сообщение Godlich »

Polo писал(а):Поменяли штатную магнитолу на Фольксе Поло на новую БК RedPower310 в начале года. Все было нормально. Ну слетали телефоны периодически, приходилось чуть подсуетиться, чтоб восстановить активные номера, навигатор бывало долго не грузился, но сменишь местоположение авто и вот оно все на месте... А тут рванули в область и в середине пути вдруг пропал звук. Все вроде на месте: навигатор, телефоны, радио, но все глухо как в танке... Думаю приеду перезагружу и все на место встанет... Но выхи прошли так же в тишине. Обратился к установщику. Тот проверил программы... все на месте, но звука как не было, так и нет. Навигатор подгружается, панель все нормально НО МОЛЧИТ и все тут. Может кто посоветует что?
У меня звук радио пропадал, что только не делал. Помогло только выбор по новой автомобиля, в настройках mcu. Уже раза 3 за 4 года владения так слетало, каждый раз помогало.
Polo
Сообщения: 2
Зарегистрирован: Вт авг 04, 2020 4:42 pm
Марка и комплектация вашего автомобиля: Polo 2018 (БК RedPower 310, климатконтроль, кнопки руля, парктроники, камера 3Х)

Re: Пропал звук RedPower310

Сообщение Polo »

:? попробую... А то уже хотелось поставить родную, а эту снять и отвезти, пока на гантийке, в техсервис...
Ответить

Вернуться в «Redpower 310 серия»